http://jvn.jp/cert/JVNVU192052/index.html


Adobe Reader Xに脆弱性が発見され、攻撃活動も確認されている様です。


修正パッチが出るまで、対象者はAdobe Reader Xをアンインストールする、あるいはFoxit Readerなどの代わりのソフトを利用するなど、脆弱性の影響を受けない様にして下さい。